百度云bos php sdk github资源包版本过低
e****e · e****e 发布于2019-08-28 14:41 浏览:1022 回复:1

百度云bos php sdk github资源包版本过低,0.8.22 有很多bos 的上传配置项都不支持,严重影响用户体验,辛苦更新一下资源包。

点赞  ( 0 )
收藏
评论(1)
共1条回复 最后由g****j回复于2019-09-03 06:00
#2g****j回复于2019-09-03 06:00:41

棒棒哒

0
TOP